Προβολή αποτελεσμάτων 1 έως 11 από 11

Θέμα: έχει πρόβλημα ο server?

  1. #1
    Παλαιό μέλος Το avatar του/της milaber
    Εγγραφή
    13/11/2003
    Μηνύματα
    1.011

    έχει πρόβλημα ο server?

    Ρε παιδιά έχω ένα προβληματάκι με το φόρουμ τις τελευταίες μέρες.
    Πάω να μπω και μου βγάζει συνεχώς ότι δεν μπορεί να βρει την διεύθυνση.
    Επίσης και να καταφέρω να μπω αν πατήσω για να δω κάποια συζήτηση μου βγάζει το ίδιο.
    Μόνο μετά από αρκετές φορές ξαναπάτημα (ξαναclick στα αγγλικά) τα καταφέρνω, μερικές φορές και καθόλου!
    Τι φτάει;
    Έχει κανένα πρόβλημα ο server μου;
    Τις άλλες σελίδες που ανοίγω τις βγάζει κανονικά!

  2. #2
    Ο Τρισμέγιστος Το avatar του/της Julius
    Super Moderator
    Εγγραφή
    13/05/2002
    Μηνύματα
    3.305

    Thumbs up

    ego den exo provlima kai eimai kyriolektika olh thn hmera mesa

    isos na einai kai thema ISP, ego mpeno me OteNet kai oudepote eixa provlima.

    me ti syndesh mpeneis?

    exei kaneis allos provlimata tetoia?
    F**k Isaac Newton

    Διάβασε εδώ

  3. #3
    Παλαιό μέλος Το avatar του/της milaber
    Εγγραφή
    13/11/2003
    Μηνύματα
    1.011
    Έχω acn που ήταν πακέτο με τον υπολογιστή.
    Παλιά είχα του πανεπιστημίου (AuthNet) αλλά αυτή αργεί...

    Το βράδυ πάντως όλα δουλεύουν μια χαρά!
    Τα πρωινά έχει κόλλημα.

  4. #4
    Παλαιό μέλος Το avatar του/της milaber
    Εγγραφή
    13/11/2003
    Μηνύματα
    1.011
    Επίσης έχω πρόβλημα οταν θέλω να ανεβασω εικόνες.
    Εκτός του ότι καθυστερεί εκνευριστικά, τελικά καταφλερνει να ανεβάσει κάτι κουτσουλιες και όχι φωτογραφιάρες που βγάζουν άλλοι.

    Τις πταίει εδώ;

  5. #5
    Κάτι παρόμοιο έχω κι εγώ... Συνήθως δεν με βάζει τη δεύτερη φορά. Δηλαδή, μπαίνω, όλα ok, βγαίνω, και μετά αν πάω να ξαναμπώ....... με τίποτα!!! Δε πα' να προσπαθήσω 400 φορές.. τίποτα. Πρέπει να τη δω restart και τότε ξαναμπαίνω... Σημείωση πως αυτό γίνεται ΜΟΝΟ με το moto. Οποιαδήποτε άλλη σελίδα την ανοίγει κανονικότατα!!!!

    What is happening ρε Jul.......
    [font=times]Και τι άλλα;;;
    Για πες, για πες...
    [/font]

  6. #6
    Trip master Το avatar του/της hornet
    Moderator
    Administrator
    Εγγραφή
    20/05/2002
    Μηνύματα
    2.038
    Το προβλημα εντοπιζεται μεταξυ των δυο provider.Δηλαδη μεταξυ acn και forthnet.Υπαρχει ενα στιγμιαιο lag ,απο την πλευρα της acn δεν φαινεται κατι το περιεργο δεν μπορω να ξερω τι γινεται με την forthnet.

  7. #7

    Στάθη...

    Εγώ είμαι otenet...
    [font=times]Και τι άλλα;;;
    Για πες, για πες...
    [/font]

  8. #8
    Νεότατο μέλος Το avatar του/της Zanzibar
    Εγγραφή
    14/05/2002
    Μηνύματα
    79

    Στάθη

    Εγώ είμαι forthnet και ενίοτε γαμάω τον κύριο από πάνω με την κωλοσύνδεση του,γιατί η δική μου είναι σαφώς πιο γρήγορη και πιο στριφτερή αλλά έχω τα ίδια προβλήματα με το μπες βγες,την 2η φορά δεν μπάινω με τίποτα...
    Έχω μια φίλη που όποτε τρώει μπανάνα τη φτύνει πρώτα. Μυστήρια πράματα...

  9. #9
    Τεχνητό Μέλος Το avatar του/της GyPsy
    Εγγραφή
    28/01/2003
    Μηνύματα
    373

    ΕΓΩ ΠΑΛΙ.....

    ΕΠΕΙΔΗ ΕΧΩ JAPAN ΣΥΝΔΕΣΗ ΚΑΙ ΟΥΧΙ ΙΤΑΛΙΚΗ

    ΔΕΝ ΕΧΩ ΚΑΝΕΝΑ ΠΡΟΒΛΗΜΑ!!!!!!
    Πωλείται XX 98' Full Extra.

    Πωλήθηκε...

  10. #10
    Ρε αντμίνηδες της συμφοράς :ZZZ: μήπως κοιτάξατε καθόλου το συγκεκριμένο πρόμπλεμ;;; Γιατί έχει καταντήσει εκνευριστικό ρε... Για κάντε κάτι....
    [font=times]Και τι άλλα;;;
    Για πες, για πες...
    [/font]

  11. #11

    dns problem :)

    Το πρόβλημα είναι στο DNS.
    Ούτε Αγγλία έπαιζε μέχρι σήμερα.

Παρόμοια θέματα

  1. Η παπια εχει προβλημα με τα ηλεκτρικα...
    από Panos1313 στο forum Τεχνικά θέματα: Tips & tricks
    Απαντήσεις: 7
    Τελευταίο μήνυμα: 06/08/2011, 16:34
  2. πότε έχει πρόβλημα το ψυγείο;
    από aakkuan στο forum Honda CB series
    Απαντήσεις: 1
    Τελευταίο μήνυμα: 01/04/2009, 23:59
  3. Η δασκάλα της Α' Δημοτικού έχει πρόβλημα με τον Τοτό.
    από alex-vstrom στο forum Ανέκδοτα & χιούμορ
    Απαντήσεις: 7
    Τελευταίο μήνυμα: 06/02/2008, 09:15
  4. Εχει πεσεi ο server;
    από el_hymador στο forum Off topic
    Απαντήσεις: 26
    Τελευταίο μήνυμα: 15/11/2007, 11:43
  5. Πρόβλημα στο server ?
    από MikeG στο forum Off topic
    Απαντήσεις: 3
    Τελευταίο μήνυμα: 28/06/2007, 20:23

Κανόνες δημοσιεύσεων

  • Δεν μπορείτε να ανοίξετε νέο θέμα
  • Δεν μπορείτε να απαντήσετε
  • Δεν μπορείτε να επισυνάψετε αρχεία
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματά σας
  •  
  • Ο κώδικας ΒΒ είναι ΟΝ
  • Τα smilies είναι ΟΝ
  • Ο κώδικας [IMG] είναι OFF
  • Ο κώδικας [VIDEO] είναι OFF
  • Ο κώδικας HTML είναι OFF