Σελίδα 56 από 57 ΠρώτοΠρώτο ... 64651525354555657 ΤελευταίοΤελευταίο
Προβολή αποτελεσμάτων 826 έως 840 από 843

Θέμα: Μια βοηθεια απο κομπιουτεραδες...ΙΙ

  1. #826
    Παράθεση Δημοσιεύθηκε αρχικά από andreaspetr Προβολή μηνύματος
    εβαλα το wifi overview 360 για να δω αυτο που λες με τα channels.
    καθε φορα που εμπαινα μου ελεγε και αλλο οτι ειναι καλυτερο.
    το εβαλα auto και ησυχασα
    Καλημερα φιλε μου ,
    ναι αλλα αυτα που βγαζει εντελως χαμηλα δεν τα βαζουμε.
    Ακομα αν βαλεις το Wifi Analyzer τα εχει σε μορφη γραφηματος , οπου εχει κενο βαζεις το αναλογο καναλι ( πχ εικονα 3-4 η το 8-9 και μονο του το 14 )
    Και χωριστα εχει 2,4 και 5 για να κανεις ελεγχο

    Κάντε click στην εικόνα για μεγαλύτερο μέγεθος. 

Όνομα:	Screenshot_20201231_095612_abdelrahman.wifianalyzerpro.jpg 
Προβολές:	236 
Μέγεθος:	47,3 KB 
ID:	424479
    Κάντε click στην εικόνα για μεγαλύτερο μέγεθος. 

Όνομα:	Screenshot_20201231_095625_abdelrahman.wifianalyzerpro.jpg 
Προβολές:	235 
Μέγεθος:	39,3 KB 
ID:	424480
    Τελευταία τροποποίηση από dankannn; 31/12/2020 στις 10:09.
    Dankannn

    CBR 600F THE BEST

  2. #827
    Παλαιό μέλος Το avatar του/της andreaspetr
    Εγγραφή
    01/09/2014
    Μηνύματα
    452
    το θεμα ειναι τι την μια φορα μου βγαζει πχ το καναλι 10 με τερμα κουτακια και μολις το επιλεξω μετα το βγαζει με 3-4

  3. #828
    Παλαιό μέλος Το avatar του/της macdeath_s
    Εγγραφή
    27/04/2008
    Μηνύματα
    1.157
    Μια ταπεινή συμβουλή βάσει πείρας με το τι βλέπω στη δουλειά που είναι φουλ busy περιβάλον με πολλά APs και clients επίσης (800 - 1100 APs). Εκεί έχουμε το RRM της Cisco αλλά φαντάζομαι το πρόβλημα σου δεν είναι δικά σου AP αλλά γειτόνων.

    Αν έχεις πολλούς γείτονες τριγύρω και εκπέμπουν με μεγάλη ισχύ π.χ. εγώ αυτή την ώρα που μιλάμε μετράω 30 γύρω μου. Το καλύτερο έχω παρατηρήσει είναι το αφήνεις σε auto γιατί ένα κανάλι που μπορεί να βρεις "καθαρό" μετά από λίγη ώρα μπορεί να μην έχει τα dB. Επίσης αν έχεις δυνατότητα για 5GHz όπως προάναφεραν και οι παραπάνω είναι προτιμότερο.

  4. #829
    Μέλος Το avatar του/της psomaras
    Εγγραφή
    16/03/2015
    Μηνύματα
    57
    Μία ερώτηση για modem-router!
    Στο ZTE ZXV10 H201L (το έδινε δωρεάν ο πάροχος) σταμάτησε να ανάβει το λαμπάκι INTERNET και όπως ήταν φυσικό δεν είχα internet.
    To λαμπάκι DSL ανάβει κανονικά!
    Δοκίμασα άλλο router (ZTE ZXHN H108N) και δουλεύει κανονικά!
    Μπορεί να είναι θέμα ρύθμισης ή είναι για πέταμα??

  5. #830
    Παλαιό μέλος
    Εγγραφή
    02/04/2008
    Μηνύματα
    2.675
    Παράθεση Δημοσιεύθηκε αρχικά από psomaras Προβολή μηνύματος
    Μία ερώτηση για modem-router!
    Στο ZTE ZXV10 H201L (το έδινε δωρεάν ο πάροχος) σταμάτησε να ανάβει το λαμπάκι INTERNET και όπως ήταν φυσικό δεν είχα internet.
    To λαμπάκι DSL ανάβει κανονικά!
    Δοκίμασα άλλο router (ZTE ZXHN H108N) και δουλεύει κανονικά!
    Μπορεί να είναι θέμα ρύθμισης ή είναι για πέταμα??
    καντου ενα reset και αν δεν στρωσει δες μεσα τις ρυθμίσεις Internet η broadband ανάλογα πως το γράφουν και δες αν εχει τα στοιχεία σου.

  6. #831
    custom freak Το avatar του/της doctor_john
    Εγγραφή
    06/08/2019
    Μηνύματα
    1.882
    σόρυ που διακόπτω, μερικές φορές μου ακυρώνονται πλήκτρα στο λάπτοπ (zbook υποφωτιζόμενα) και μετά από λίγο λειτουργούν ξανά, συνήθως μετά από μερικά πατήματα.
    Είναι κάτι που συμβαίνει; έχει γιατρειά ή πρέπει να αλλάξω πληκτρολόγιο;

    Καθαρό μηχάνημα, 2 ετών, win10

  7. #832
    Παλαιό μέλος
    Εγγραφή
    17/10/2009
    Μηνύματα
    273
    Παράθεση Δημοσιεύθηκε αρχικά από psomaras Προβολή μηνύματος
    Μία ερώτηση για modem-router!
    Στο ZTE ZXV10 H201L (το έδινε δωρεάν ο πάροχος) σταμάτησε να ανάβει το λαμπάκι INTERNET και όπως ήταν φυσικό δεν είχα internet.
    To λαμπάκι DSL ανάβει κανονικά!
    Δοκίμασα άλλο router (ZTE ZXHN H108N) και δουλεύει κανονικά!
    Μπορεί να είναι θέμα ρύθμισης ή είναι για πέταμα??
    Αν δεν εχει tr69 που δεν "αυτοριθμιζεται" τοτε πιθανον να εχει μπει σε bridge . Δοκιμασε να το σεταρεις με τα στοιχεια της συνδεσης σου στο pppoe

  8. #833
    O Γαμωbowler Το avatar του/της Bowleno
    Εγγραφή
    30/12/2009
    Μηνύματα
    3.418
    Παράθεση Δημοσιεύθηκε αρχικά από doctor_john Προβολή μηνύματος
    σόρυ που διακόπτω, μερικές φορές μου ακυρώνονται πλήκτρα στο λάπτοπ (zbook υποφωτιζόμενα) και μετά από λίγο λειτουργούν ξανά, συνήθως μετά από μερικά πατήματα.
    Είναι κάτι που συμβαίνει; έχει γιατρειά ή πρέπει να αλλάξω πληκτρολόγιο;

    Καθαρό μηχάνημα, 2 ετών, win10
    Διευκρίνισε τι εννοείς καθαρό; Καθαρό από ψίχουλα, καφέδες κλπ η pornhub κλπ;

    εγώ άθεος; ισα-ισα, εχω τρεις: το μυαλό μου, τα χέρια μου και τα πόδια μου

  9. #834
    custom freak Το avatar του/της doctor_john
    Εγγραφή
    06/08/2019
    Μηνύματα
    1.882
    Καθαρό απο σκόνες κλπ, και απο περίεργα τώρα που το αναφέρεις.
    Τα επισφαλή, κυνηγητά κ.λπ. τα κάνω μέσω unix στο tower, έχεις καλύτερο έλεγχο.

    υγ: έχω μόνιμα το skype ανοικτό γιατί δουλεύουμε μόνοι μας διάφοροι, να ρίχνει καμια ματιά ο ένας στον άλλο.
    Έχω και esset πληρωμένο, ενημερωμένο κ.λπ.

  10. #835
    Μέλος Το avatar του/της psomaras
    Εγγραφή
    16/03/2015
    Μηνύματα
    57
    Παράθεση Δημοσιεύθηκε αρχικά από basilis_k6 Προβολή μηνύματος
    καντου ενα reset και αν δεν στρωσει δες μεσα τις ρυθμίσεις Internet η broadband ανάλογα πως το γράφουν και δες αν εχει τα στοιχεία σου.

    Όταν λες τα στοιχεία μου εννοείς το τηλεφωνό μου??? (όπως καταλαβαίνεις είμαι ολίγον άσχετος)

  11. #836
    Μέλος Το avatar του/της psomaras
    Εγγραφή
    16/03/2015
    Μηνύματα
    57
    Παράθεση Δημοσιεύθηκε αρχικά από borbos Προβολή μηνύματος
    Αν δεν εχει tr69 που δεν "αυτοριθμιζεται" τοτε πιθανον να εχει μπει σε bridge . Δοκιμασε να το σεταρεις με τα στοιχεια της συνδεσης σου στο pppoe
    Δεν σου κρύβω ότι δεν κατάλαβα τίποτα στην αρχή....μετά όμως τα googlαρα και ψιλοκατάλαβα τι είναι το ''tr69'' και το ''bridge''
    Θα προσπαθήσω να το δω!! Όταν λες τα στοιχεία της σύνδεσης?? το τηλέφωνο κτλπ??

  12. #837
    Παλαιό μέλος
    Εγγραφή
    02/04/2008
    Μηνύματα
    2.675
    Παράθεση Δημοσιεύθηκε αρχικά από psomaras Προβολή μηνύματος
    Όταν λες τα στοιχεία μου εννοείς το τηλεφωνό μου??? (όπως καταλαβαίνεις είμαι ολίγον άσχετος)
    https://www.adslgr.com/forum/attachm...1&d=1455893383

    αυτα εδω user Και pass

  13. #838
    Νέο μέλος
    Εγγραφή
    15/07/2020
    Μηνύματα
    18
    Παράθεση Δημοσιεύθηκε αρχικά από psomaras Προβολή μηνύματος
    Μία ερώτηση για modem-router!
    Στο ZTE ZXV10 H201L (το έδινε δωρεάν ο πάροχος) σταμάτησε να ανάβει το λαμπάκι INTERNET και όπως ήταν φυσικό δεν είχα internet.
    To λαμπάκι DSL ανάβει κανονικά!
    Δοκίμασα άλλο router (ZTE ZXHN H108N) και δουλεύει κανονικά!
    Μπορεί να είναι θέμα ρύθμισης ή είναι για πέταμα??
    Το λογικό είναι πως το ZXV10 H201L δεν παίρνει ip από τον πάροχο για αυτό δεν ανάβει το συγκεκριμένο φωτάκι.

    Αν είσαι στην vodafone (που λογικά είσαι) δεν χρειάζεται να καταχωρήσεις κωδικούς κλπ, είναι plug and play μιας και η αυθεντικοποίηση γίνεται με την ip. Ξαναδοκίμασε με το ίδιο και αν κάνει πάλι το ίδιο, πάρε στην τηλεφωνική εξυπηρέτηση να κάνουν reset την γραμμή σου και αν πάλι δεν δουλεύει, πάει για πέταμα, εκτός και αν μαζεύει τόσα λάθη η γραμμή σου και κάνει reboot το modem.

  14. #839
    Παλαιό μέλος Το avatar του/της Lamnian
    Εγγραφή
    18/03/2003
    Μηνύματα
    236
    Ερώτηση :
    Εαν θέλουμε να αλλάξουμε τους DNS servers του παρόχου , τους αλλάζουμε στο δίκτυο στα WIN , στο router ή και στα δύο ? Εχετε καμιά πρόταση για πιο γρήγορους ?

    Ευχαριστώ εκ των προτέρων
    KTM950 Adventure - Tuono 1000 RR7 Blue Dream (..no more dreaming..)

  15. #840
    Παλαιό μέλος Το avatar του/της Volpad
    Εγγραφή
    28/03/2019
    Μηνύματα
    287
    Εγώ βάζω συνήθως της google στο router.

    Δεν υπάρχει ουσιαστικά διαφορά.
    Στη μία περίπτωση ο υπολογιστής κοιτάει τους dns του router και στην άλλη κοιτάει τους dns που του έχεις βάλει καρφωτά (εννοώ αν έχεις βάλει τους dns στα win ή όχι).
    Άν έχεις πολλούς υπολογιστές/κινητά, βολεύει στο router.

Σελίδα 56 από 57 ΠρώτοΠρώτο ... 64651525354555657 ΤελευταίοΤελευταίο

Παρόμοια θέματα

  1. Μια βοηθεια απο κομπιουτεραδες...
    από blackbusa στο forum Off topic
    Απαντήσεις: 2314
    Τελευταίο μήνυμα: 17/06/2018, 16:07
  2. Απαντήσεις: 13
    Τελευταίο μήνυμα: 08/09/2017, 10:58
  3. Μια βοήθεια από androidάδες....
    από Ζεύκας στο forum Off topic
    Απαντήσεις: 15
    Τελευταίο μήνυμα: 09/07/2016, 12:46
  4. μια βοηθεια απο τοπογραφους....
    από virus στο forum Off topic
    Απαντήσεις: 16
    Τελευταίο μήνυμα: 09/06/2016, 00:52
  5. μια βοηθεια απο τους εμπειρους
    από neos mixanovios στο forum Προστατευτικός εξοπλισμός
    Απαντήσεις: 7
    Τελευταίο μήνυμα: 16/10/2009, 17:07

Κανόνες δημοσιεύσεων

  • Δεν μπορείτε να ανοίξετε νέο θέμα
  • Δεν μπορείτε να απαντήσετε
  • Δεν μπορείτε να επισυνάψετε αρχεία
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματά σας
  •  
  • Ο κώδικας ΒΒ είναι ΟΝ
  • Τα smilies είναι ΟΝ
  • Ο κώδικας [IMG] είναι OFF
  • Ο κώδικας [VIDEO] είναι OFF
  • Ο κώδικας HTML είναι OFF