Σελίδα 1 από 5 12345 ΤελευταίοΤελευταίο
Προβολή αποτελεσμάτων 1 έως 15 από 72

Θέμα: Βροχη.Παλι τα ιδια ρε πστμ

  1. #1
    Παλαιό μέλος Το avatar του/της ΠΑΠΑΣΟΥΖΑΣ
    Εγγραφή
    03/02/2017
    Μηνύματα
    1.468

    Βροχη.Παλι τα ιδια ρε πστμ

    Θα σας ξανααπασχολησω παλι.
    Στο μηχανακι μου οπως και στα δικα σας οταν παταω το μπουτον της μιζας πρεπει συνχρωνως να παταω και συμπλεκτη για να παρει μπροστα.Με το που πιασαν οι κακοκαιριες παρατηρησα οτι τι μια στις τρεις που πατουσα μιζα και συμπλεκτη δεν εκανε τιποτα.Τωρα το προβλημα εχει επειδινωθει.Παταω μπουτον μιζας και συμπλεκτη και πεζω πανω κατω το συμπλεκτη πανω απο 5 λεπτα με το χερι μου πατιμενο στη μιζα για να παρει μπροστα.Η μπαταρια φερνει ρευμα κανονικα.Δουλευουν ολλα.Απλα οταν το κανω ειναι σαν να μη παταω τιποτα.
    Οι εργασιες που εκανα.
    Εβγαλα τη μανετα του συμπλεκτη και εριξα αντισκουριακο αντιυγρασιακο μεσα.
    Κατω απο τη μανετα εχει ενα κουτακι που αν ξεβιδωσεις το καπακι εχει 2 καλοδιακια μεσα κολιμενα με καλαι.Εριξα σπρει εκει.Ακολουθησα αυτα τα καλωδιακια και βρηκα οτι ενονονται με 2 φυσες λιγο πριν χαθουν κατω απο το τεποζιτο.Εβγαλα τα φις και εριξα σπρει.
    Ανοιξα το μπουτον και εριξα σπρει.
    Το προβλημα παραμενει.
    Να ενημερωσω
    1ον Μενω 100 μετρα απο τη θαλασσα και η αλμηρα χτυπαει τη μηχανη...
    2ον εχω ξαναματαπει οτι σε ηλεκτρολογο δε ξαναπαω...
    Ευχαρηστω εκ των πρωτερων...
    καθε μερα ...νεα μερα.

  2. #2
    Κουτσή χελώνα Το avatar του/της McGyver
    Εγγραφή
    23/06/2005
    Μηνύματα
    5.861
    Παράθεση Δημοσιεύθηκε αρχικά από ΠΑΠΑΣΟΥΖΑΣ Προβολή μηνύματος
    Στο μηχανακι μου οπως και στα δικα σας οταν παταω το μπουτον της μιζας πρεπει συνχρωνως να παταω και συμπλεκτη για να παρει μπροστα.
    Αν έχεις νεκρά πρέπει να πατάς συμπλέκτη για να πάρει μπροστά;


  3. #3
    Ο καφετζης Το avatar του/της teogtp
    Εγγραφή
    27/07/2011
    Μηνύματα
    4.860
    Παράθεση Δημοσιεύθηκε αρχικά από ΠΑΠΑΣΟΥΖΑΣ Προβολή μηνύματος
    Θα σας ξανααπασχολησω παλι.
    Στο μηχανακι μου οπως και στα δικα σας οταν παταω το μπουτον της μιζας πρεπει συνχρωνως να παταω και συμπλεκτη για να παρει μπροστα.Με το που πιασαν οι κακοκαιριες παρατηρησα οτι τι μια στις τρεις που πατουσα μιζα και συμπλεκτη δεν εκανε τιποτα.Τωρα το προβλημα εχει επειδινωθει.Παταω μπουτον μιζας και συμπλεκτη και πεζω πανω κατω το συμπλεκτη πανω απο 5 λεπτα με το χερι μου πατιμενο στη μιζα για να παρει μπροστα.Η μπαταρια φερνει ρευμα κανονικα.Δουλευουν ολλα.Απλα οταν το κανω ειναι σαν να μη παταω τιποτα.
    Οι εργασιες που εκανα.
    Εβγαλα τη μανετα του συμπλεκτη και εριξα αντισκουριακο αντιυγρασιακο μεσα.
    Κατω απο τη μανετα εχει ενα κουτακι που αν ξεβιδωσεις το καπακι εχει 2 καλοδιακια μεσα κολιμενα με καλαι.Εριξα σπρει εκει.Ακολουθησα αυτα τα καλωδιακια και βρηκα οτι ενονονται με 2 φυσες λιγο πριν χαθουν κατω απο το τεποζιτο.Εβγαλα τα φις και εριξα σπρει.
    Ανοιξα το μπουτον και εριξα σπρει.
    Το προβλημα παραμενει.
    Να ενημερωσω
    1ον Μενω 100 μετρα απο τη θαλασσα και η αλμηρα χτυπαει τη μηχανη...
    2ον εχω ξαναματαπει οτι σε ηλεκτρολογο δε ξαναπαω...
    Ευχαρηστω εκ των πρωτερων...
    Πριν το σμπρωξεις στην θάλασσα, δες μην είναι τα καρβουνακια της μίζας τελειωμένα.
    Gagourus agamitus Parthenopipitsus!

  4. #4
    χιλιομετροφάγος! Το avatar του/της pektis
    Εγγραφή
    26/02/2008
    Μηνύματα
    2.560
    Παράθεση Δημοσιεύθηκε αρχικά από McGyver Προβολή μηνύματος
    Αν έχεις νεκρά πρέπει να πατάς συμπλέκτη για να πάρει μπροστά;

    Ετσι ειναι σε ολα τα suzuki...
    προσέχουμε για να έχουμε!...

  5. #5
    χιλιομετροφάγος! Το avatar του/της pektis
    Εγγραφή
    26/02/2008
    Μηνύματα
    2.560
    Παράθεση Δημοσιεύθηκε αρχικά από ΠΑΠΑΣΟΥΖΑΣ Προβολή μηνύματος
    Θα σας ξανααπασχολησω παλι.
    Στο μηχανακι μου οπως και στα δικα σας οταν παταω το μπουτον της μιζας πρεπει συνχρωνως να παταω και συμπλεκτη για να παρει μπροστα.Με το που πιασαν οι κακοκαιριες παρατηρησα οτι τι μια στις τρεις που πατουσα μιζα και συμπλεκτη δεν εκανε τιποτα.Τωρα το προβλημα εχει επειδινωθει.Παταω μπουτον μιζας και συμπλεκτη και πεζω πανω κατω το συμπλεκτη πανω απο 5 λεπτα με το χερι μου πατιμενο στη μιζα για να παρει μπροστα.Η μπαταρια φερνει ρευμα κανονικα.Δουλευουν ολλα.Απλα οταν το κανω ειναι σαν να μη παταω τιποτα.
    Οι εργασιες που εκανα.
    Εβγαλα τη μανετα του συμπλεκτη και εριξα αντισκουριακο αντιυγρασιακο μεσα.
    Κατω απο τη μανετα εχει ενα κουτακι που αν ξεβιδωσεις το καπακι εχει 2 καλοδιακια μεσα κολιμενα με καλαι.Εριξα σπρει εκει.Ακολουθησα αυτα τα καλωδιακια και βρηκα οτι ενονονται με 2 φυσες λιγο πριν χαθουν κατω απο το τεποζιτο.Εβγαλα τα φις και εριξα σπρει.
    Ανοιξα το μπουτον και εριξα σπρει.
    Το προβλημα παραμενει.
    Να ενημερωσω
    1ον Μενω 100 μετρα απο τη θαλασσα και η αλμηρα χτυπαει τη μηχανη...
    2ον εχω ξαναματαπει οτι σε ηλεκτρολογο δε ξαναπαω...
    Ευχαρηστω εκ των πρωτερων...
    Οπως ειναι σταματημενο, κανε ενα τεστ για να δεις αν θελει καρβουνακια μιζας.
    Βαλε ταχυτητα, κουνησε το ωστε να ''φρακαρει'' η ροδα, πατα μιζα με συμπλεκτη...Αν παρει κατευθειαν, ενω πριν δεν επαιρνε, τοτε θες καρβουνακια...
    προσέχουμε για να έχουμε!...

  6. #6
    Παλαιό μέλος Το avatar του/της telegonos
    Εγγραφή
    18/03/2015
    Μηνύματα
    736
    Και σύγχρονα triumph.
    Light up the sky, illuminate, here come V-Four, I instigate

  7. #7
    Ο καφετζης Το avatar του/της teogtp
    Εγγραφή
    27/07/2011
    Μηνύματα
    4.860
    Παράθεση Δημοσιεύθηκε αρχικά από McGyver Προβολή μηνύματος
    Αν έχεις νεκρά πρέπει να πατάς συμπλέκτη για να πάρει μπροστά;

    Έτσι παίρνουν μπρος οι μοτοσυκλέτες.....








    Gagourus agamitus Parthenopipitsus!

  8. #8
    Κουτσή χελώνα Το avatar του/της McGyver
    Εγγραφή
    23/06/2005
    Μηνύματα
    5.861
    Παράθεση Δημοσιεύθηκε αρχικά από pektis Προβολή μηνύματος
    Ετσι ειναι σε ολα τα suzuki...
    Παράθεση Δημοσιεύθηκε αρχικά από telegonos Προβολή μηνύματος
    Και σύγχρονα triumph.
    Παράθεση Δημοσιεύθηκε αρχικά από teogtp Προβολή μηνύματος
    Έτσι παίρνουν μπρος οι μοτοσυκλέτες.....
    Mea culpa, με μισό αυτοκίνητο που έχω μπερδεύτηκα ...

  9. #9
    Παλαιό μέλος Το avatar του/της telegonos
    Εγγραφή
    18/03/2015
    Μηνύματα
    736
    Παπασουζα, αν τα δύο καλωδιάκα που λες στο διακοπτακι, κάνεις μια πατέντα και τα γεφυρώσεις, μετά παίρνει μπροστά; για κάνε μια δοκιμη.

    Αν παίρνει, θες διακοπτακι. Αν πάλι δεν παίρνει, επιπλέον ψάξιμο (ρελε μίζας, καλωδίωση ή μίζα)
    Light up the sky, illuminate, here come V-Four, I instigate

  10. #10
    Παλαιό μέλος Το avatar του/της rainmike
    Εγγραφή
    31/05/2015
    Μηνύματα
    451
    Αν η μίζα γυρνάει κανονικά αλλά δεν υπάρχει ανάφλεξη μπορεί να είναι και το μάτι απο τα πηνία.
    Στο 675 η μίζα γυρνούσε κανονικα αλλά μπρος δεν επαιρνε.Τώρα για τον πατημένο συμπλέκτη δε
    νομίζω να έχει σημασία,εγώ το έχω βγάλει το καλώδιο και πατάω απλά τη μίζα για να πάρει.

  11. #11
    Παλαιό μέλος Το avatar του/της ΠΑΠΑΣΟΥΖΑΣ
    Εγγραφή
    03/02/2017
    Μηνύματα
    1.468
    Παράθεση Δημοσιεύθηκε αρχικά από McGyver Προβολή μηνύματος
    Αν έχεις νεκρά πρέπει να πατάς συμπλέκτη για να πάρει μπροστά;

    Ακριβως.
    καθε μερα ...νεα μερα.

  12. #12
    Παλαιό μέλος Το avatar του/της ΠΑΠΑΣΟΥΖΑΣ
    Εγγραφή
    03/02/2017
    Μηνύματα
    1.468
    Παράθεση Δημοσιεύθηκε αρχικά από pektis Προβολή μηνύματος
    Οπως ειναι σταματημενο, κανε ενα τεστ για να δεις αν θελει καρβουνακια μιζας.
    Βαλε ταχυτητα, κουνησε το ωστε να ''φρακαρει'' η ροδα, πατα μιζα με συμπλεκτη...Αν παρει κατευθειαν, ενω πριν δεν επαιρνε, τοτε θες καρβουνακια...
    Ντυνομαι και παω κατευθειαν
    καθε μερα ...νεα μερα.

  13. #13
    Παλαιό μέλος Το avatar του/της ΠΑΠΑΣΟΥΖΑΣ
    Εγγραφή
    03/02/2017
    Μηνύματα
    1.468
    Παράθεση Δημοσιεύθηκε αρχικά από rainmike Προβολή μηνύματος
    Αν η μίζα γυρνάει κανονικά αλλά δεν υπάρχει ανάφλεξη μπορεί να είναι και το μάτι απο τα πηνία.
    Στο 675 η μίζα γυρνούσε κανονικα αλλά μπρος δεν επαιρνε.Τώρα για τον πατημένο συμπλέκτη δε
    νομίζω να έχει σημασία,εγώ το έχω βγάλει το καλώδιο και πατάω απλά τη μίζα για να πάρει.
    Οχι δε δουλευει η μιζα.Μολις δουλεψει στα κλασματα του δεπτερολεπτου περνει μπρος.
    καθε μερα ...νεα μερα.

  14. #14
    Παλαιό μέλος Το avatar του/της ΠΑΠΑΣΟΥΖΑΣ
    Εγγραφή
    03/02/2017
    Μηνύματα
    1.468
    Παράθεση Δημοσιεύθηκε αρχικά από telegonos Προβολή μηνύματος
    Παπασουζα, αν τα δύο καλωδιάκα που λες στο διακοπτακι, κάνεις μια πατέντα και τα γεφυρώσεις, μετά παίρνει μπροστά; για κάνε μια δοκιμη.

    Αν παίρνει, θες διακοπτακι. Αν πάλι δεν παίρνει, επιπλέον ψάξιμο (ρελε μίζας, καλωδίωση ή μίζα)
    Δλδ.Να παρω ενα καλωδιο και να ενοσω τη μια ακρη με την αλλη?Θα το κανω κιαυτο...
    καθε μερα ...νεα μερα.

  15. #15
    Σιδεροφαγος... Το avatar του/της DoctoR_k6
    Εγγραφή
    18/09/2006
    Μηνύματα
    1.385
    Παράθεση Δημοσιεύθηκε αρχικά από pektis Προβολή μηνύματος
    Ετσι ειναι σε ολα τα suzuki...
    Εχω τη εντυπωση πως το L7 δεν παιρνει με συμπλεκτη πλεον...
    Μην σου πω κ το GSX-S/F...
    Ride(s) the wind of change...

Σελίδα 1 από 5 12345 ΤελευταίοΤελευταίο

Παρόμοια θέματα

  1. παλι τα ιδια
    από orizontas στο forum Στραβά κι ανάποδα
    Απαντήσεις: 18
    Τελευταίο μήνυμα: 31/10/2007, 12:54
  2. Παλι τα ιδια
    από alex14 στο forum Αναζητήσεις, σκέψεις & προβληματισμοί
    Απαντήσεις: 45
    Τελευταίο μήνυμα: 14/07/2006, 11:53
  3. ΑΝΤΕ ΠΑΛΙ ΤΑ ΙΔΙΑ
    από zeli στο forum Off topic
    Απαντήσεις: 6
    Τελευταίο μήνυμα: 10/10/2005, 12:18
  4. Πάλι τα ίδια ???
    από OldMan στο forum Αντιπαραθέσεις
    Απαντήσεις: 12
    Τελευταίο μήνυμα: 28/09/2005, 12:49
  5. Πάλι τα ίδια...
    από adam_tsouk στο forum Μοντέλα
    Απαντήσεις: 11
    Τελευταίο μήνυμα: 30/07/2004, 15:06

Κανόνες δημοσιεύσεων

  • Δεν μπορείτε να ανοίξετε νέο θέμα
  • Δεν μπορείτε να απαντήσετε
  • Δεν μπορείτε να επισυνάψετε αρχεία
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματά σας
  •  
  • Ο κώδικας ΒΒ είναι ΟΝ
  • Τα smilies είναι ΟΝ
  • Ο κώδικας [IMG] είναι OFF
  • Ο κώδικας [VIDEO] είναι ΟΝ
  • Ο κώδικας HTML είναι OFF