Προβολή αποτελεσμάτων 1 έως 10 από 10

Θέμα: Led σε V Strom

  1. #1
    Νέο μέλος
    Εγγραφή
    06/06/2019
    Μηνύματα
    26

    Led σε V Strom

    Καλησπερα. Έβαλα led στο vstrom ανάψανε για λίγο και απο τότε τίποτα. Τις δίνω ρεύμα εξωτερικό από μπαταρία ανάβουν. Μετράω με το πολυμετρο τις φυσες δίνει 12v τι στο καλό γίνεται.

  2. #2
    Σουλατσαδόρος Το avatar του/της Coyote.V
    Εγγραφή
    06/07/2009
    Μηνύματα
    1.440
    Παράθεση Δημοσιεύθηκε αρχικά από dimitriseas Προβολή μηνύματος
    Καλησπερα. Έβαλα led στο vstrom ανάψανε για λίγο και απο τότε τίποτα. Τις δίνω ρεύμα εξωτερικό από μπαταρία ανάβουν. Μετράω με το πολυμετρο τις φυσες δίνει 12v τι στο καλό γίνεται.
    Τα λεντ έχουν πολικότητα... + -

  3. #3
    Νέο μέλος
    Εγγραφή
    06/06/2019
    Μηνύματα
    26
    Ξέρω μωρέ. Αυτά δεν τα μπερδεύεις. Η φυσα Η4 έχει σχήμα Π.

  4. #4
    Σουλατσαδόρος Το avatar του/της Coyote.V
    Εγγραφή
    06/07/2009
    Μηνύματα
    1.440
    Ε, τότε το μηχανάκι σου έχει άποψη και δεν τις γουστάρει.




    Δοκίμασες τις αλογόνου πάλι; Αν δεν ανάβουν ψάξε για ασφάλεια μην επαναπαύεσαι στα 12V που βλέπεις με το πολύμετρο

  5. #5
    Νέο μέλος
    Εγγραφή
    06/06/2019
    Μηνύματα
    26
    Αγόρασα και αλογονου. Ασφάλεια δεν έχει καμένη. Το μόνο που δουλεύει στα φώτα είναι το σινιάλο.

  6. #6
    Σουλατσαδόρος Το avatar του/της Coyote.V
    Εγγραφή
    06/07/2009
    Μηνύματα
    1.440
    Δεν εξηγείς πλήρως τι κάνεις... σε ρώτησα αν δοκίμασες αλογόνου και μου απαντάς ότι αγόρασες.... να υποθέσω ότι δεν δουλεύουν ε;

    Αν δεν δουλεύουν και δεν έχεις καμένη ασφάλεια κοίτα τον ρελέ για τα φώτα. είναι το επόμενο που μπορείς να κοιτάξεις.

  7. #7
    Νέο μέλος
    Εγγραφή
    06/06/2019
    Μηνύματα
    26
    Είμαστε πολύ κοντά. Δε βλεπω ρεύματα στις ασφαλειες . Υπάρχει ρελες φώτων? Που είναι.. vstrom 1000 '04

  8. #8
    Σουλατσαδόρος Το avatar του/της Coyote.V
    Εγγραφή
    06/07/2009
    Μηνύματα
    1.440
    Δεν ξέρω... εδώ ας αναλάβει άλλος να σου απαντήσει που θα ξέρει. Εμένα στο βαραντέρο είναι πίσω από τα όργανα σε μια σιδεριά όλοι οι ρελέδες μαζεμένοι.

  9. #9
    Νέο μέλος
    Εγγραφή
    06/06/2019
    Μηνύματα
    26
    Μετά από 4 ώρες ψάξιμο βρήκα το πρόβλημα. Είναι τα καλώδια της μιζας-kill switch . Το διάβασα σε άλλο forum . Μάλλον όταν κουμπωσα το ψυγείο τα μασησα

  10. #10
    Σουλατσαδόρος Το avatar του/της Coyote.V
    Εγγραφή
    06/07/2009
    Μηνύματα
    1.440
    Παράθεση Δημοσιεύθηκε αρχικά από dimitriseas Προβολή μηνύματος
    Μετά από 4 ώρες ψάξιμο βρήκα το πρόβλημα. Είναι τα καλώδια της μιζας-kill switch . Το διάβασα σε άλλο forum . Μάλλον όταν κουμπωσα το ψυγείο τα μασησα
    Και εγώ την έχω πατήσει έτσι στο παρελθόν, είχα μασήσει κάτι καλώδια που περνάγανε δίπλα από το προστατευτικό καπάκι του μπροστά γραναζιού. Το θετικό είναι ότι βρήκες τι φταίει...

Παρόμοια θέματα

  1. Προβληματισμός με GPS σε V-Strom
    από nakkip στο forum Ανταλλακτικά, βελτιώσεις & aftermarket
    Απαντήσεις: 75
    Τελευταίο μήνυμα: 10/03/2014, 13:36
  2. Μπαταρία σε V-Strom 650...?
    από lkol στο forum Suzuki V-Strom series
    Απαντήσεις: 12
    Τελευταίο μήνυμα: 03/12/2012, 13:23
  3. ΤΡΙΞΙΜΟ ΑΠΟ ΤΟ ΤΑΜΠΛΟ ΣΕ V-strom 650 κ7.
    από snatch στο forum Suzuki V-Strom series
    Απαντήσεις: 23
    Τελευταίο μήνυμα: 01/02/2008, 13:13
  4. Έλλειψη σε V-Strom 650μαύρο ματ
    από chria στο forum Suzuki V-Strom series
    Απαντήσεις: 11
    Τελευταίο μήνυμα: 20/06/2007, 14:14
  5. Αλλαγή λαδιών σε V-strom 1000
    από Respect στο forum Suzuki V-Strom series
    Απαντήσεις: 11
    Τελευταίο μήνυμα: 18/12/2006, 13:05

Κανόνες δημοσιεύσεων

  • Δεν μπορείτε να ανοίξετε νέο θέμα
  • Δεν μπορείτε να απαντήσετε
  • Δεν μπορείτε να επισυνάψετε αρχεία
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματά σας
  •  
  • Ο κώδικας ΒΒ είναι ΟΝ
  • Τα smilies είναι ΟΝ
  • Ο κώδικας [IMG] είναι OFF
  • Ο κώδικας [VIDEO] είναι ΟΝ
  • Ο κώδικας HTML είναι OFF