Προβολή αποτελεσμάτων 1 έως 6 από 6

Θέμα: WR 426

  1. #1
    Παλαιό μέλος
    Εγγραφή
    11/12/2013
    Μηνύματα
    698

    WR 426

    Φίλος με WR 426,έχασε την συμπίεση μετά απο προσπάθεια να το βάλει μπροστά(μόνο μανιβέλα)και φυσικά δεν παίρνει.
    Καμμιά γνώμη;

  2. #2
    Παλαιό μέλος Το avatar του/της borgiriadis1
    Εγγραφή
    02/07/2018
    Μηνύματα
    690
    Πήδηξε δόντι η καδένα και στραβωσε βαλβίδα.
    (Μια γνώμη. Και να το έχω πάθει και αυτό.)

  3. #3
    hercooligan Το avatar του/της doctoras
    Εγγραφή
    10/10/2007
    Μηνύματα
    3.545
    ή να εκαψε καποια απο τις βαλβιδες

  4. #4
    the Overlord Το avatar του/της karellen
    Moderator
    Εγγραφή
    27/07/2010
    Μηνύματα
    2.267
    Πιθανόν να ξερυθμίστηκε το γραναζάκι ή η ντίζα του αποσυμπιεστή και κρατάει μονίμως ανοικτή τη βαλβίδα εξαγωγής.

  5. #5
    Παλαιό μέλος Το avatar του/της D3300
    Εγγραφή
    23/05/2017
    Μηνύματα
    102
    Να βγάλει την κεφαλή και να ελέγξει τις βαλβίδες.
    Να αλλάξει την βαλβίδα που κάηκε (αν κάηκε).
    Προσεκτικός χρονισμός, ρύθμιση και επανατοποθέτηση.
    I'm diagonally parked in a parallel universe.

  6. #6
    Παλαιό μέλος
    Εγγραφή
    11/12/2013
    Μηνύματα
    698
    Για την ιστορία ενημερώνω ,πράγματι πήδηξε δόντι η καδένα και ξεχρονίστηκε.
    Ελέχθηκαν βαλβίδες και ήσαν οκ,εκκεντροφόροι, καδένα οκ,ρυθμίστηκε σωστά και πήρε μπροστά!

Κανόνες δημοσιεύσεων

  • Δεν μπορείτε να ανοίξετε νέο θέμα
  • Δεν μπορείτε να απαντήσετε
  • Δεν μπορείτε να επισυνάψετε αρχεία
  • Δεν μπορείτε να επεξεργαστείτε τα μηνύματά σας
  •  
  • Ο κώδικας ΒΒ είναι ΟΝ
  • Τα smilies είναι ΟΝ
  • Ο κώδικας [IMG] είναι OFF
  • Ο κώδικας [VIDEO] είναι OFF
  • Ο κώδικας HTML είναι OFF